Débutant sur ancien RSM 130

Voir le sujet précédent Voir le sujet suivant Aller en bas

Débutant sur ancien RSM 130

Message par Gotier le Sam 26 Juin - 20:07

Salut à tous !

Voilà je me suis lancé après moult hésitation à faire du récifal ! J'ai donc acheté un ancien RSM 130. Je l'ai mis en eau il y a 2 jours, 120 litres de chez "Coté Nature".

Une fois chauffé je lui est ajouté 4200 grammes de sel (Sera Marin Reef Salt premium), j'ai donc obtenu après 1 journée une densité avec le densimètre RedSea 1023,5 (je pense que c'est ok il faut entre 1022 et 1025 si j'ai bien tout lu,

Petit soucis avec l'écumeur du RSM (pompe changé il y a 6 mois par l'ancien proprio) qui recraché énormément de micro-bulles puis le lendemain plus rien (faut il le laisser allumé ???),



J'en viens à mes soucis d'après mes tests je pense avoir tous les tests qu'il faut :

Température : 29 (il fait super chaud à l'appart 27°C en ce moment mais j'ai fais un système plutôt sympa qui fait perdre 2°C)



Densité : 1023.5
pH : 8.3
NH3/NH4 : 0.25
NO2 : 0.05
NO3 : 1.0
Alk : 2.8

Voilà l'image des tests à moins que j'ai du sel dans les yeux ! Puis introduire dans 2 jours mes PV (20 kilos ou 15 je sais pas encore cela dépends de mon budget)


Gotier

Messages : 1
Date d'inscription : 26/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum